Forum używa ciasteczek
W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Wolno działające forum
#26
6 rano, 25 użytkowników na stronie. Muli - mam spore łącze więc wina raczej po stronie serwera. Nadal coś znacząco nie tak.
Wbijam się na stronkę czasem o różnych porach typu 4 rano gdzie użytkowników jest raptem kilku i tez muli.
Hosting do d... ?
[Obrazek: 350x38_02.png]
Odpowiedz
#27
A w tym momencie jest super szybkie - 73 uzytkownikow  Smile
Niestety ostatnimi czasy jest to wyjatkowa sytuacja  :'(
Michael Krol
Odpowiedz
#28
No mam nadzieję że sytuacja jest opanowana.
Dodatkowo jak pisał struna wcześniej sa jakieś problemy u naszego usługodawcy.
Odpowiedz
#29
Na otwarcie jakiegoś tematu czekam nawet 1minutę(bywa że dostaję komunikat o przekroczeniu limitu czasu, a szybkość mojego internetu to 8mb). Porównywalne fora np. Modelwork śmiga jak złoto. Dex jest cóś nie tak z działaniem. Zrozpaczony.
Odpowiedz
#30
Witam,
u mnie tak samo,strasznie muli.
Odpowiedz
#31
Na tę chwile to mi śmiga aż miło.  PDT_Armataz_01_34 Chyba serwer naprawili. PDT_Armataz_01_23
Jam mam neta ze skromnym 50 mega  :mrgreen:
Odpowiedz
#32
Panowie, czy u Was też forum znowu ostro zamula?
U mnie podczas logowania. Ok minuty czekam aż przemieli login i hasło.
Odpowiedz
#33
Ja nie zauważyłem nic takiego a siedzę cały czas.
Odpowiedz
#34
ok. To sprawdzę u mnie. Może przeglądarka coś zamula. Chociaż inne strony odpalają się tak jak powinny. A forum muli.
No ale odpowiedź godna informatyka "u mnie działa" hehehe Big Grin
Odpowiedz
#35
Specjalnie tak napisałem. Na monitoringu nic nie zauważyłem żeby się niepokojącego działo.
Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Wyświetlany czas na forum yogi 3 1,801 05-04-2013, 11:50
Ostatni post: SZAD
  Pytanie mam - o forum i polityke Mikser 11 3,273 30-05-2012, 08:49
Ostatni post: dexter
  NOWY UKŁAD FORUM Astra28 40 14,884 30-06-2008, 01:22
Ostatni post: dexter

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości